eclipse报错:Failed to write core dump. Core dumps have been disabled

2015年4月14日 由 Creater 留言 »

原因是gtk和eclipse不兼容,需要更新,使用如下指令

apt-get install webkitgtk*
广告位

发表评论

你必须 登陆 方可发表评论.