Couldn’t find libtoolize!

2016年8月15日 由 Creater 留言 »

[macmini@]$./bootstrap.sh
Configuring for:
PHP Api Version: 20121113
Zend Module Api No: 20121212
Zend Extension Api No: 220121212
Couldn’t find libtoolize!

sudo brew install libtool
广告位

发表评论

你必须 登陆 方可发表评论.